GNOME 2.2

Автор: buka Дата: 05.06.2003 13:41 Как заставить GNOME 2.2 юзать Sawfish а не Метасити.
Re: GNOME 2.2 05.06.2003 13:50Vladimir Dyakov для начала проверьте, стоит ли sawfish; в его конрольном центре есть где-то выбор используемого оконного менеджера
Re: GNOME 2.2 05.06.2003 13:57buka sawfish то стоит... Да вот в чем проблема - все его прилоги почему -то не запускаются (у меня стоит девятая аспа)
Re: GNOME 2.2 05.06.2003 14:05shejn Я сделал следующим образом просто взял и на /usr/bin/metacity влепил chmod 644

а еще можно попытаться сделать как тут описано:

[v2.ruslinux.com]
RSS-материал