CrossOver Office в ASPLinux 9.2...

Автор: sonsay Дата: 07.04.2004 03:53 Переставил систему. Установил КроссОвер, попытался поставить кое-какой софт. Ругается, что ядро пропатчено такими патчами, кот. не дают ему работать. Как бороться с этим? Тем более, что в ДеЛюксе Кроссовер идет в комплекте - значит, работает... Версия Кросса - 2.1
Re: CrossOver Office в ASPLinux 9.2... 07.04.2004 13:26sonsay Неужели никто не сталкивался?
Re: CrossOver Office в ASPLinux 9.2... 07.04.2004 14:21ventus У меня Crossover Office из комплекта ASP Linux 9.2 Deluxe вполне пристойно пашет. Поставился без проблемю
Re: CrossOver Office в ASPLinux 9.2... 07.04.2004 18:42sonsay Поделись Улыбка Он там все равно триальный. А я его вылечу...
Re: CrossOver Office в ASPLinux 9.2... 09.04.2004 11:12sonsay Народ, помогите, без Кроссовера - не жизнь... Dreamweaver поставить не могу, работа стоит Грустный
Re: CrossOver Office в ASPLinux 9.2... 13.04.2004 08:34Vladimir Dyakov У меня самосборное ядро 2.6.4, кроссовер работает, как часы.
RSS-материал