K3b-0.9.2pre2

Автор: xeonium Дата: 19.06.2003 20:52 у кого сабж собирается на девятке? стоит qt-devel, но ./configure ее не находит.
Re: k3b-0.9.2pre2 20.06.2003 00:28rmn xeonium писал(а):

> у кого сабж собирается на девятке? стоит qt-devel, но
> ./configure ее не находит.

на прошлой неделе выложен в сборке ASP -- ищите
Re: k3b-0.9.2pre2 20.06.2003 00:35Alexandr Yakunin Не-е-е,выложен pre1
Re: k3b-0.9.2pre2 20.06.2003 00:38xeonium Проблема закрыта, надо было поставить kdelibs-devel.
RSS-материал