Update glibc с 2.3.2 до 2.3.5, с далеьнейшим updateом make.

Аватар пользователя vgura

Может кто либо делал упдейт темы ? Скажите как это повлияет на всю систему целиком ? Она вообще будет работать после этого ?
Вообще надо на Asplinux 9.2, make 3.80 а для этого надо обновить glibc. У кого какие соображения на этот счет ?
Спасибо !

Аватар пользователя Tigro

Update glibc с 2.3.2 до 2.3.5, с далеьнейшим updateом make.

В обновлениях к asplinux 9.2 есть glibc 2.3.5! делайте update и ничего не бойтесь!!!

RSS-материал