Проблема с последним обновлением

Автор: AlexVA24 Дата: 21.06.2009 12:04 Не могу обновить систему ASP LINUX 14 Cobalt

Получаю сообщение:
libgnutls.so.13(GNUTLS_1_3) is needed by package qemu-0.9.1-6.0.140asp.i386
libgnutls.so.13 is needed by package qemu-0.9.1-6.0.140asp.i386 : Success - empty transaction

Установка обновлений на этом прекращается.

Кто сталкивался с этим? Чем лечится?

Алексей
Re: проблема с последним обновлением 21.06.2009 12:25BigAndy Так ведь написано: GNUTLS_1_3) is needed by package qemu
Re: проблема с последним обновлением 21.06.2009 19:11jvq Снести qemu и всё прекрасно обновится.
Такая-же байда регулярно с wireshark - сносим, обновляем, ставим на место. Улыбка
RSS-материал