Lingvo, wine and Internet Explorer

Автор: silversmith Дата: 15.10.2006 19:09 Не подскажете как осуществить сабж?
Проблема в том, что для работы Lingvo требуется ms ie6.0. Я установил ie6.0 c помощью ie4linux однако установщик Lingvo все равно требует ie.
Re: Lingvo, wine and Internet Explorer 02.11.2006 22:33vadim Lingvo ставится копированием уже установленного с винды Катается от смеха

А чем Вас StarDict не устраивает?
[ftp1.msiu.ru]
[ftp1.msiu.ru]
а словари
[sourceforge.net]
думаю мало не покажется
RSS-материал