Php 5.2 на ASP 11.2

Автор: xeyushka Дата: 16.09.2010 16:06 Доброе время!
Подскажите плиз, можно ли вкорячить сабж или не стоит?
А то не могу поставить одну полезную штуку, которая требует 5.2.
Если можно то где лучше взять дистр php 5.2 и как это лучше сделать.
Re: php 5.2 на ASP 11.2 16.09.2010 21:31lg [rpms.famillecollet.com]

Нужны пакеты для fedora core 4
Re: php 5.2 на ASP 11.2 25.09.2010 11:36xeyushka Мдя, пытался поставить php 5.2.9, не нравится ему апач.
Говорит нужен ему httpd-mmn = 20020903
А это апач обновлять, а апач опять же надо поновей под fedora 4.
А он требует еще библиотек, которых нет (((
Короче видимо надо бросать эту затею и делать новый сервак.
RSS-материал