Blender 2.45

Автор: L Дата: 01.10.2007 23:17 Установка Blender 2.45 на ASPLinux 11.2
Требует библиотеку libalut.so.0
Где ж ее взять ?
Нашел только rpm, который требует libc.so.6 и который установить не просто, потому-что он требует еще чего-то и т.д.
Re: Blender 2.45 02.10.2007 01:53Bircoph [openal.org]
Это freealut, rpm есть в АСП, кстати.
RSS-материал