Обновите список совместимого оборудования

Автор: mirw Дата: 10.10.2007 01:41 Из-за того, что не нашёл в списке свой принтер (Canon Pixma ip2200) не стал покупать коробочную версию 11.2 - решил подождать обновления, а потом оказалось, что драйвер принтера с сайта Canon всё-таки работает в ASPLinux 11.2, пусть даже его и сложно настроить неопытному пользователю.
Re: Обновите список совместимого оборудования 12.10.2007 06:19INF[SZ] В HCL - оборудование которое работает из коробки.
Re: Обновите список совместимого оборудования 20.12.2007 22:49mirw Опубликуйте, пожалуйста, список оборудования, совместимого с ASPLinux 12.
RSS-материал