Составителям дистриба - Lame

Автор: 20khz Дата: 02.06.2003 16:29 На форуме hydrogenaudio.org (в нём участвуют сами разработчики Lame) везде говорится, что рекомендуемая версия - 3.90.3
3.92 ещё можно пользоваться, а вот 3.93.1 - категорически нет. Последние версии лэйма ещё не доведены до ума.
Я вас очень прощу поставлять пакеты с Lame 3.90.3 вместо 3.93.1

Вам даже не нужно компилировать его - по адресу
[kotisivu.mtv3.fi]
есть откомпиленные проги с оптимизациями под разные процессоры (около 10-ти)
Так что можно даже поставлять два пакета - для атлона и пентиума (есть же при установке дистрибутива опция установки оптимизированных пакетов).
RSS-материал