Подскажите как решить проблему с PHP

Автор: dnick Дата: 15.04.2010 16:45 На серваке стоит апач 2.2.8 и PHP 5.2.6 все установлено с репозитория(yum-ом)

php-ldap-5.2.6-2.0.120asp
php-common-5.2.6-2.0.120asp
php-cli-5.2.6-2.0.120asp
php-pdo-5.2.6-2.0.120asp
php-mysql-5.2.6-2.0.120asp
php-5.2.6-2.0.120asp

Вот установленые компоненты php.
php собран с параметром '--without-gd' Сейчас потребовалось включить поддержку GD. Как проще всего поступить??
RSS-материал