А всётаки - i386 ???

Автор: maks Дата: 21.05.2003 10:53 Здравствуйте!

Извиняюсь за назойливость, но вопрос уж слишком мучает....

Почему большинство пакетов ASPLinux9 собраны для i386 если эти процессоры ( вплоть ) до K5 не поддерживаются? Имеет ли смысл пересобирать используемые пакеты из .src.rpm для своего процессора?
RSS-материал